<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>&#8222;Alien Disco versus waverider&#8220; diesen Sonntag! | Joint Venture Radio Network</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://jointventureradio.de/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jvrnetwork.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Joint Venture Radio Network &raquo; Feed" href="https://jointventureradio.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Joint Venture Radio Network &raquo; Kommentar-Feed" href="https://jointventureradio.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Joint Venture Radio Network &raquo; &#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag! Kommentar-Feed" href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydktFuwyAMRX9oDk2qVX2Z9i0QPOoGAsLQKH8/0q4bW9au2gvC5h5jrhFTgN6PCcckXIZgs6GRxRR674AdWZx/RE3P/CQqTFlvvkAftdQsjPVK2se0gWwf/QSnbqWvWrI0IIsjpiD7Ac7RSn7VmlxChdGUk4ji1G6afdPBROkAjkY4MkhmTCxUJquXts41VZRxFpxmiw/UPlNVS3L2OYGJpP9bIspEo+E/8N5/YF1THtYKTZw+k/A7Wxm5WFLyLsi0KBxqkmjRFdk97PIJlAoRmaGsjrKDdCjgehCXtAhZXad74031BaTNMhLM5dQPhMXRSSR0wcqEt0ypChj0UDwoHvrxWwBvVlK8h0ZcfmbZGlFUVbhAr+6l3XXbdr/fbZ6P7whmM2Q=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"68626917","siteName":"Joint Venture Radio Network","siteURL":"https:\/\/jointventureradio.de","icon":"<img alt='' src='https:\/\/jvrnetwork.files.wordpress.com\/2014\/05\/jvr-network-logo-white-small1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fjointventureradio.de%252F2021%252F06%252F13%252Falien-disco-versus-waverider-diesen-sonntag-171%252F","themeURL":"","xhrURL":"https:\/\/jointventureradio.de\/wp-admin\/admin-ajax.php","nonce":"6ef809dad8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"442a8b1d1a\" \/>","referer":"https:\/\/jointventureradio.de\/2021\/06\/13\/alien-disco-versus-waverider-diesen-sonntag-171\/","canFollow":"1","feedID":"21603455","statusMessage":"","customizeLink":"https:\/\/jvrnetwork.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjvrnetwork.wordpress.com%2F2021%2F06%2F13%2Falien-disco-versus-waverider-diesen-sonntag-171%2F","postID":"1837","shortlink":"https:\/\/wp.me\/p4DWZL-tD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jointventureradio.de\/1837","statsLink":"https:\/\/wordpress.com\/stats\/post\/1837\/jointventureradio.de","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 227 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fjointventureradio.de%252F2021%252F06%252F13%252Falien-disco-versus-waverider-diesen-sonntag-171%252F\">Melde dich jetzt an.<\/a>","stats":"Statistiken"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jvrnetwork.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/" />
<link rel='shortlink' href='https://wp.me/p4DWZL-tD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjointventureradio.de%2F2021%2F06%2F13%2Falien-disco-versus-waverider-diesen-sonntag-171%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjointventureradio.de%2F2021%2F06%2F13%2Falien-disco-versus-waverider-diesen-sonntag-171%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8222;Alien Disco versus waverider&#8220; diesen Sonntag!" />
<meta property="og:url" content="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/" />
<meta property="og:description" content="Am So., den 13. Juni von 18 bis 20 Uhr wird es die Sendung „Alien Disco versus waverider“ – live und direkt aus dem „Ivory Tower“ Studio in Bremen-Grohn – mit einem neuen DJ Mix und noch einigen vo…" />
<meta property="article:published_time" content="2021-06-13T13:52:38+00:00" />
<meta property="article:modified_time" content="2021-06-13T13:52:38+00:00" />
<meta property="og:site_name" content="Joint Venture Radio Network" />
<meta property="og:image" content="https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png" />
<meta property="og:image:secure_url" content="https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@JVR_Network" />
<meta name="twitter:site" content="@JVR_Network" />
<meta name="twitter:text:title" content="&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!" />
<meta name="twitter:image" content="https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://jointventureradio.de/?openidserver=1' />
<link rel='openid.delegate' href='https://jointventureradio.de/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jointventureradio.de/osd.xml" title="Joint Venture Radio Network" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
<meta name="application-name" content="Joint Venture Radio Network" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="live on air since 1995!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://jointventureradio.de/feed/;icon-uri=https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Am So., den 13. Juni von 18 bis 20 Uhr wird es die Sendung „Alien Disco versus waverider“ – live und direkt aus dem „Ivory Tower“ Studio in Bremen-Grohn – mit einem neuen DJ Mix und noch einigen von Doc Jones individuell ausgewählten und präsentierten Stücken geben! 😀 Zu empfangen ist die Sendung vom&nbsp;JVR Network Programm&nbsp;im Rahmen von&nbsp;RadioWeser.TV&nbsp;auf UKW 92.50 MHz im Bremer Raum, sowie weltweit&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-black-small.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'pilcrow', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Werbeanzeigen' }, 'reportAd': { 'text': 'Diese Anzeige melden' } }, 'siteid': 8982, 'blogid': 68626917 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/amp/"><link rel="icon" href="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1837 single-format-standard custom-background customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="wrapper"><div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://jointventureradio.de/" title="Joint Venture Radio Network" rel="home">Joint Venture Radio Network</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://jointventureradio.de/">Startseite</a></li><li class="page_item page-item-6"><a href="https://jointventureradio.de/sendungen/">Sendungen</a></li>
<li class="page_item page-item-4"><a href="https://jointventureradio.de/livestream/">Livestream</a></li>
<li class="page_item page-item-11"><a href="https://jointventureradio.de/downloads/">Archiv</a></li>
<li class="page_item page-item-1"><a href="https://jointventureradio.de/impressum/">Impressum</a></li>
<li class="page_item page-item-58"><a href="https://jointventureradio.de/nothing/">!</a></li>
<li class="page_item page-item-1165"><a href="https://jointventureradio.de/docjones/">.</a></li>
</ul></div>
			</div><!-- #nav -->

			<div id="pic">
				<a href="https://jointventureradio.de/" rel="home">
										<img src="https://jvrnetwork.files.wordpress.com/2014/05/cropped-mischpult-banner.png" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://jointventureradio.de/2021/06/06/sendeplan-fur-juni-2021/" rel="prev"><span class="meta-nav">&larr;</span> Sendeplan für Juni&nbsp;2021</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-1837" class="post-1837 post type-post status-publish format-standard hentry category-sendungshinweis tag-alien-disco tag-bremen tag-bremen-nord tag-dj tag-doc-jones tag-information tag-ivory-tower-studio tag-jvr-network tag-live tag-livestream tag-mix tag-musik tag-radio tag-radiosendung tag-radiowesertv tag-sendung tag-show tag-waverider">
	<div class="entry-meta">

		13. Juni 2021 &middot; 15:52	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/" rel="bookmark">&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a></h1>
	<div class="entry entry-content">
		
<figure class="wp-block-image size-large"><a href="https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png"><img data-attachment-id="1839" data-permalink="https://jointventureradio.de/alien-disco-versus-waverider-13-06-2021/" data-orig-file="https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alien-disco-versus-waverider-13.-06.-2021" data-image-description="" data-medium-file="https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png?w=300" data-large-file="https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png?w=500" src="https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png?w=1000" alt="" class="wp-image-1839" srcset="https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png 1000w, https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png?w=150 150w, https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png?w=300 300w, https://jvrnetwork.files.wordpress.com/2021/06/alien-disco-versus-waverider-13.-06.-2021.png?w=768 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure>



<p>Am <strong>So., den 13. Juni von 18 bis 20 Uhr</strong> wird es die Sendung <strong>„Alien Disco versus waverider“</strong> – <strong>live und direkt aus dem „Ivory Tower“ Studio in Bremen-Grohn</strong> – mit einem neuen <strong>DJ Mix</strong> und noch einigen von <strong><a href="https://jvrnetwork.files.wordpress.com/2019/08/doc-jones-x.jpg">Doc Jones</a> </strong>individuell ausgewählten und präsentierten Stücken geben! 😀</p>



<p>Zu empfangen ist die Sendung vom&nbsp;<strong>JVR Network Programm</strong>&nbsp;im Rahmen von<strong><a href="http://www.radioweser.tv/">&nbsp;RadioWeser.TV</a>&nbsp;auf UKW 92.50 MHz im Bremer Raum, sowie weltweit per&nbsp;<a href="https://jointventureradio.de/livestream/">Livestream im Internet</a></strong>!&nbsp;🙂</p>
<div id="atatags-370373-60cc94fced149">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-60cc94fced149', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-60cc94fced170"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60cc94fced170',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen über:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Teilen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1837" class="share-twitter sd-button share-icon" href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1837" class="share-facebook sd-button share-icon" href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68626917-1837-60cc94fcef3ef' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=68626917&amp;post_id=1837&amp;origin=jvrnetwork.wordpress.com&amp;obj_id=68626917-1837-60cc94fcef3ef&amp;domain=jointventureradio.de' data-name='like-post-frame-68626917-1837-60cc94fcef3ef'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/#respond">Hinterlasse einen Kommentar</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://jointventureradio.de/category/sendungshinweis/" rel="category tag">Sendungshinweis</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://jointventureradio.de/tag/alien-disco/" rel="tag">Alien Disco</a>, <a href="https://jointventureradio.de/tag/bremen/" rel="tag">Bremen</a>, <a href="https://jointventureradio.de/tag/bremen-nord/" rel="tag">Bremen-Nord</a>, <a href="https://jointventureradio.de/tag/dj/" rel="tag">DJ</a>, <a href="https://jointventureradio.de/tag/doc-jones/" rel="tag">Doc Jones</a>, <a href="https://jointventureradio.de/tag/information/" rel="tag">Information</a>, <a href="https://jointventureradio.de/tag/ivory-tower-studio/" rel="tag">Ivory Tower Studio</a>, <a href="https://jointventureradio.de/tag/jvr-network/" rel="tag">JVR Network</a>, <a href="https://jointventureradio.de/tag/live/" rel="tag">Live</a>, <a href="https://jointventureradio.de/tag/livestream/" rel="tag">Livestream</a>, <a href="https://jointventureradio.de/tag/mix/" rel="tag">Mix</a>, <a href="https://jointventureradio.de/tag/musik/" rel="tag">Musik</a>, <a href="https://jointventureradio.de/tag/radio/" rel="tag">Radio</a>, <a href="https://jointventureradio.de/tag/radiosendung/" rel="tag">Radiosendung</a>, <a href="https://jointventureradio.de/tag/radiowesertv/" rel="tag">RadioWeserTV</a>, <a href="https://jointventureradio.de/tag/sendung/" rel="tag">Sendung</a>, <a href="https://jointventureradio.de/tag/show/" rel="tag">Show</a>, <a href="https://jointventureradio.de/tag/waverider/" rel="tag">waverider</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://jointventureradio.de/2021/06/06/sendeplan-fur-juni-2021/" rel="prev"><span class="meta-nav">&larr;</span> Sendeplan für Juni&nbsp;2021</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://jointventureradio.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ae2c5476bd" /><input type="hidden" name="_wp_http_referer" value="/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1837' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16830c197d" /></p>
<input type="hidden" name="genseq" value="1624020220" />
<input type="hidden" id="ak_js" name="ak_js" value="32"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Kalender</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Juni 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td><a href="https://jointventureradio.de/2021/06/06/" aria-label="Beiträge veröffentlicht am 6. June 2021">6</a></td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td><a href="https://jointventureradio.de/2021/06/13/" aria-label="Beiträge veröffentlicht am 13. June 2021">13</a></td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td id="today">18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://jointventureradio.de/2021/05/">&laquo; Mai</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Aktuelle Artikel</h3>
		<ul>
											<li>
					<a href="https://jointventureradio.de/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/" aria-current="page">&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a>
											<span class="post-date">13. Juni 2021</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2021/06/06/sendeplan-fur-juni-2021/">Sendeplan für Juni&nbsp;2021</a>
											<span class="post-date">6. Juni 2021</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2021/05/23/alien-disco-versus-waverider-diesen-sonntag-170/">&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a>
											<span class="post-date">23. Mai 2021</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2021/05/09/alien-disco-versus-waverider-diesen-sonntag-169/">&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a>
											<span class="post-date">9. Mai 2021</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2021/05/09/sendeplan-fur-mai-2021/">Sendeplan für Mai&nbsp;2021</a>
											<span class="post-date">9. Mai 2021</span>
									</li>
					</ul>

		</li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Links</h3><p class="size-small"><a class="feed-image-link" href="https://jointventureradio.de/feed/" title="Beiträge abonnieren"><img src="https://jointventureradio.de/i/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://jointventureradio.de/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-small"><a class="feed-image-link" href="https://jointventureradio.de/comments/feed/" title="Kommentare abonnieren"><img src="https://jointventureradio.de/i/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://jointventureradio.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="archives-2" class="widget widget_archive"><h3 class="widget-title">Artikel Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Artikel Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://jointventureradio.de/2021/06/'> Juni 2021 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2021/05/'> Mai 2021 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2021/04/'> April 2021 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2021/03/'> März 2021 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2021/02/'> Februar 2021 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2021/01/'> Januar 2021 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2020/12/'> Dezember 2020 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2020/11/'> November 2020 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2020/10/'> Oktober 2020 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2020/09/'> September 2020 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2020/08/'> August 2020 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2020/07/'> Juli 2020 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2020/06/'> Juni 2020 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2020/05/'> Mai 2020 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2020/04/'> April 2020 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2020/03/'> März 2020 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2020/02/'> Februar 2020 &nbsp;(1)</option>
	<option value='https://jointventureradio.de/2020/01/'> Januar 2020 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2019/12/'> Dezember 2019 &nbsp;(6)</option>
	<option value='https://jointventureradio.de/2019/11/'> November 2019 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2019/10/'> Oktober 2019 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2019/09/'> September 2019 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2019/08/'> August 2019 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2019/07/'> Juli 2019 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2019/06/'> Juni 2019 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2019/05/'> Mai 2019 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2019/04/'> April 2019 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2019/03/'> März 2019 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2019/02/'> Februar 2019 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2019/01/'> Januar 2019 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/12/'> Dezember 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/11/'> November 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2018/09/'> September 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/08/'> August 2018 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2018/06/'> Juni 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/05/'> Mai 2018 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/03/'> März 2018 &nbsp;(1)</option>
	<option value='https://jointventureradio.de/2018/02/'> Februar 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/01/'> Januar 2018 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/12/'> Dezember 2017 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2017/10/'> Oktober 2017 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2017/09/'> September 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2017/07/'> Juli 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/06/'> Juni 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/05/'> Mai 2017 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2017/03/'> März 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/02/'> Februar 2017 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2017/01/'> Januar 2017 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2016/12/'> Dezember 2016 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2016/10/'> Oktober 2016 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2016/07/'> Juli 2016 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2016/06/'> Juni 2016 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://jointventureradio.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://jointventureradio.de/2016/03/'> März 2016 &nbsp;(7)</option>
	<option value='https://jointventureradio.de/2016/02/'> Februar 2016 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://jointventureradio.de/2015/12/'> Dezember 2015 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2015/11/'> November 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/10/'> Oktober 2015 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/08/'> August 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/07/'> Juli 2015 &nbsp;(11)</option>
	<option value='https://jointventureradio.de/2015/06/'> Juni 2015 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2015/05/'> Mai 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/03/'> März 2015 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2015/02/'> Februar 2015 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://jointventureradio.de/2014/12/'> Dezember 2014 &nbsp;(11)</option>
	<option value='https://jointventureradio.de/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2014/10/'> Oktober 2014 &nbsp;(11)</option>
	<option value='https://jointventureradio.de/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2014/07/'> Juli 2014 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2014/06/'> Juni 2014 &nbsp;(13)</option>
	<option value='https://jointventureradio.de/2014/05/'> Mai 2014 &nbsp;(4)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://jointventureradio.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="blog-stats-3" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>7.931 Besucher</li>
		</ul>
		</li><li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">JVR Network</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="15" data-lang="DE" data-partner="jetpack" href="https://twitter.com/JVR_Network" href="https://twitter.com/JVR_Network">Meine Tweets</a></li>			<div id="atatags-286348-60cc94fd038a2"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60cc94fd038a2',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://jointventureradio.de/" title="Joint Venture Radio Network" rel="home">Joint Venture Radio Network</a> &middot; live on air since 1995!				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

</div><!-- #wrapper --><!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202124y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/jvrnetwork.wordpress.com\/public.api\/connect\/?action=request&domain=jointventureradio.de","logoutURL":"https:\/\/jvrnetwork.wordpress.com\/wp-login.php?action=logout&_wpnonce=d96c7408ec","homeURL":"https:\/\/jointventureradio.de\/","postID":"1837","gravDefault":"retro","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Verfasse einen Kommentar&#160;&hellip;"
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Kommentar absenden" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Lade Kommentare&#160;&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Kommentar</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jointventureradio.de\/2021\/06\/13\/alien-disco-versus-waverider-diesen-sonntag-171\/":1837};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/06/13/alien-disco-versus-waverider-diesen-sonntag-171/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=de"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/related-posts/related-posts.css?m=1623413380j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/jointventureradio.de\/wp-admin\/admin-ajax.php","nonce":"78794511ac","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jvrnetwork.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjointventureradio.de%2F2021%2F06%2F13%2Falien-disco-versus-waverider-diesen-sonntag-171%2F","blog_id":"68626917","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=68626917&v=wpcom&tz=2&user_id=0&subd=jvrnetwork","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNUe1OwzAMfCFSrytC/EE8CkoTr3ObL2JnZTw92ViRqFDHr8T23eXOgTkpE4NgEBgZLJ7IYPpoRn6A36PxvWA+346GwolwvgsbUZI2k8rI9IlruC8quTJQYHA0IUMlFTzqYB3mNXhBmti7aCaGfdPumhYs8fXhpa8cDUfp408GCsYVW9WvIO+rWPWT3LnxFDYszWQHFAYsdRonQuX0DII+OS246m/o3HYAb9UIyEwimJWQR0dhayXaVn+q1xm85sqpNyW5KvFfyWqJvkd7J5TRORZGt7hSS2ODk/ES2KoUWVbVlv2J2KOortl9Rz/E7P/hTM2p/tKq3OBdfKiD05SBjzpTGJazkl79S/u07x7brnvejV8Gvhev'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=de&amp;origin=https://jointventureradio.de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'68626917','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'68626917','v':'wpcom','tz':'2','user_id':'0','post':'1837','subd':'jvrnetwork'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFlxJmNkNkZ5T2JLLjNxbWsyWVFhLyt8XSt8bzcuJUpfbG1wQUktW0lYckhaZH5BTC9rL1JUbGJ8a1pPUE9QSE01cnJSVWMmdW1XaGhqNF9TXWV0LUMtSndHT2o1N2w2bkIrRUlMUkJvVV9YWCVtc2N3RkoyWkFuR28wT0tBRWlOc1M0bFErJnNmVEQmZlJyOW85fFVqUFV4YVFHeXViaWV5TW43c3VVbU1YcSsyLS5NeGJLflprLHY9UmdUZnJmVmc2LHJDMEp5b3hhd3FyNjhWXUEuR2lRQm8wS21mWGlCUzU4cVlZdFFvSkJvZzUtQlhMUEd0ZmJqRz1rUEQ='}]);
_stq.push([ 'clickTrackerInit', '68626917', '1837' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
