<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Sendeplan für Februar 2020 | Joint Venture Radio Network</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://jointventureradio.de/xmlrpc.php" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jvrnetwork.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Joint Venture Radio Network &raquo; Feed" href="https://jointventureradio.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Joint Venture Radio Network &raquo; Kommentar-Feed" href="https://jointventureradio.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Joint Venture Radio Network &raquo; Sendeplan für Februar&nbsp;2020 Kommentar-Feed" href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydVNmO2zAM/KHKSrwtNi9Fv0UHV+FGF3TEyN+XsrKNkyDuwi+2KHGGI3NoPkWmgi/gC3eVRVsN+synqIJj2aGFy0M0qJx/8AVM2mBuwJC00JkbG6Sw38uNaFUKEzuPT/kLSQmsKKBZDLk8RGswiyfI/BNKFOrE5ugp/SvXVAolJEMnCfj78DbsuKxodRM+w2US6cJzuVj4Bs2MulWHM6VRevVFh8lvpbHiEmphJqHeSpFEQW/yVnhBBxY9/Af/Ua1lGQsw0NgKXrvCd8P+MIxXN7QO9gJcYy78jDC9pFThKmU/jMTCZmt2XD8YuqS5a5uFdU2WWJfCHnfXbNcMRPsuitIyHNURYMFR2hqsT5qUMUHOjJ4Oq2PlSMBn2/ZtHqv8GqEX/VgWQG2A5gcqnYYTArlp4gVcbPN0ZwjkPhQkjvxvscZsIDD6KmSs4O8C9mEFpvXRbk6gpeGUtQjXQEI1cinSbbW53/1vxebLt29AuhX5SfjVHjc/9MvxfBSpyb++11A5KKRadMNwH7zq7/Hn4m/6x/3e/zrsxt37eNh//gUIMSgE?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jvrnetwork.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!' href='https://jointventureradio.de/2020/01/26/alien-disco-versus-waverider-diesen-sonntag-150/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/" />
<link rel='shortlink' href='https://wp.me/p4DWZL-pc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjointventureradio.de%2F2020%2F01%2F27%2Fsendeplan-fuer-februar-2020%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjointventureradio.de%2F2020%2F01%2F27%2Fsendeplan-fuer-februar-2020%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sendeplan für Februar 2020" />
<meta property="og:url" content="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/" />
<meta property="og:description" content="Für Februar 2020 sind folgende Sendungen geplant: So., 02. Februar von 18 bis 20 Uhr -&gt; &#8222;The Neon Lounge&#8220; (DJs in the Mix) aus dem &#8222;Ivory Tower&#8220; Studio von Doc Jones Sa.,…" />
<meta property="article:published_time" content="2020-01-27T11:51:55+00:00" />
<meta property="article:modified_time" content="2020-01-27T11:51:55+00:00" />
<meta property="og:site_name" content="Joint Venture Radio Network" />
<meta property="og:image" content="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@JVR_Network" />
<meta name="twitter:site" content="@JVR_Network" />
<meta name="twitter:text:title" content="Sendeplan für Februar&nbsp;2020" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://jointventureradio.de/?openidserver=1' />
<link rel='openid.delegate' href='https://jointventureradio.de/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jointventureradio.de/osd.xml" title="Joint Venture Radio Network" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
<meta name="application-name" content="Joint Venture Radio Network" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="live on air since 1995!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://jointventureradio.de/feed/;icon-uri=https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Für Februar 2020 sind folgende Sendungen geplant: So., 02. Februar von 18 bis 20 Uhr -&gt; &quot;The Neon Lounge&quot; (DJs in the Mix) aus dem &quot;Ivory Tower&quot; Studio von Doc Jones Sa., 08. Februar von 13 bis 15 Uhr -&gt; &quot;Mittagspause&quot; (Interview mit Gast) weitere Infos folgen in Kürze! So., 09. Februar von 18 bis&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-black-small.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'pilcrow', amp: false, siteid: 8982, blogid: 68626917, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/amp/"><link rel="icon" href="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1562 single-format-standard custom-background customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="wrapper"><div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://jointventureradio.de/" title="Joint Venture Radio Network" rel="home">Joint Venture Radio Network</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://jointventureradio.de/">Startseite</a></li><li class="page_item page-item-6"><a href="https://jointventureradio.de/sendungen/">Sendungen</a></li>
<li class="page_item page-item-4"><a href="https://jointventureradio.de/livestream/">Livestream</a></li>
<li class="page_item page-item-11"><a href="https://jointventureradio.de/downloads/">Archiv</a></li>
<li class="page_item page-item-1"><a href="https://jointventureradio.de/impressum/">Impressum</a></li>
<li class="page_item page-item-58"><a href="https://jointventureradio.de/nothing/">!</a></li>
<li class="page_item page-item-1165"><a href="https://jointventureradio.de/docjones/">.</a></li>
</ul></div>
			</div><!-- #nav -->

			<div id="pic">
				<a href="https://jointventureradio.de/" rel="home">
										<img src="https://jvrnetwork.files.wordpress.com/2014/05/cropped-mischpult-banner.png" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://jointventureradio.de/2020/01/26/alien-disco-versus-waverider-diesen-sonntag-150/" rel="prev"><span class="meta-nav">&larr;</span> &#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-1562" class="post-1562 post type-post status-publish format-standard hentry category-allgemein category-sendeplan tag-alien-disco tag-bremen tag-bremen-nord tag-dj tag-doc-jones tag-information tag-interview tag-ivory-tower-studio tag-jvr-network tag-live tag-livestream tag-mittagspause tag-mix tag-musik tag-radio tag-radiosendung tag-radiowesertv tag-sendung tag-show tag-sondersendung tag-special tag-the-neon-lounge tag-waverider">
	<div class="entry-meta">

		27. Januar 2020 &middot; 12:51	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/" rel="bookmark">Sendeplan für Februar&nbsp;2020</a></h1>
	<div class="entry entry-content">
		<p><a href="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg"><img data-attachment-id="19" data-permalink="https://jointventureradio.de/2014/05/19/allgemeine-information/jvr-network-logo-white-small/" data-orig-file="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="JVR Network Logo ( White &#8211; Small )" data-image-description="" data-medium-file="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=300" data-large-file="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=300" class="alignnone size-full wp-image-19" src="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=500" alt="" srcset="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg 300w, https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px"   /></a></p>
<p>Für <strong>Februar 2020</strong> sind folgende <strong>Sendungen</strong> geplant:</p>
<p><strong>So., 02. Februar von 18 bis 20 Uhr<br />
-&gt; &#8222;The Neon Lounge&#8220;</strong> (DJs in the Mix)<br />
aus dem &#8222;Ivory Tower&#8220; Studio von Doc Jones</p>
<p><strong>Sa., 08. Februar von 13 bis 15 Uhr<br />
-&gt; &#8222;Mittagspause&#8220;</strong> (Interview mit Gast)<br />
weitere Infos folgen in Kürze!</p>
<p><strong>So., 09. Februar von 18 bis 20 Uhr<br />
-&gt; &#8222;Alien Disco versus waverider&#8220;</strong> (DJ Mix &amp; individuelle Stücke)<br />
aus dem &#8222;Ivory Tower&#8220; Studio von Doc Jones</p>
<p><strong>So., 16. Februar von 18 bis 20 Uhr<br />
-&gt; &#8222;The Neon Lounge&#8220;</strong> (DJs in the Mix)<br />
aus dem &#8222;Ivory Tower&#8220; Studio von Doc Jones</p>
<p><strong>So., 23. Februar von 18 bis 20 Uhr<br />
-&gt; &#8222;Alien Disco versus waverider&#8220;</strong> (DJ Mix &amp; individuelle Stücke)<br />
aus dem &#8222;Ivory Tower&#8220; Studio von Doc Jones</p>
<p>Infos zum <strong>Empfang der Sendungen</strong> finden sich unter <strong><a href="https://jointventureradio.de/livestream/">Livestream</a>!</strong></p>
<div id="atatags-370373-5e38cc7ec57f8">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e38cc7ec57f8', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e38cc7ec5820"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e38cc7ec5820',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen über:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Teilen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1562" class="share-twitter sd-button share-icon" href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1562" class="share-facebook sd-button share-icon" href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68626917-1562-5e38cc7ec62c7' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=68626917&amp;post_id=1562&amp;origin=jvrnetwork.wordpress.com&amp;obj_id=68626917-1562-5e38cc7ec62c7&amp;domain=jointventureradio.de' data-name='like-post-frame-68626917-1562-5e38cc7ec62c7'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/#respond">Hinterlasse einen Kommentar</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://jointventureradio.de/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://jointventureradio.de/category/sendeplan/" rel="category tag">Sendeplan</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://jointventureradio.de/tag/alien-disco/" rel="tag">Alien Disco</a>, <a href="https://jointventureradio.de/tag/bremen/" rel="tag">Bremen</a>, <a href="https://jointventureradio.de/tag/bremen-nord/" rel="tag">Bremen-Nord</a>, <a href="https://jointventureradio.de/tag/dj/" rel="tag">DJ</a>, <a href="https://jointventureradio.de/tag/doc-jones/" rel="tag">Doc Jones</a>, <a href="https://jointventureradio.de/tag/information/" rel="tag">Information</a>, <a href="https://jointventureradio.de/tag/interview/" rel="tag">Interview</a>, <a href="https://jointventureradio.de/tag/ivory-tower-studio/" rel="tag">Ivory Tower Studio</a>, <a href="https://jointventureradio.de/tag/jvr-network/" rel="tag">JVR Network</a>, <a href="https://jointventureradio.de/tag/live/" rel="tag">Live</a>, <a href="https://jointventureradio.de/tag/livestream/" rel="tag">Livestream</a>, <a href="https://jointventureradio.de/tag/mittagspause/" rel="tag">Mittagspause</a>, <a href="https://jointventureradio.de/tag/mix/" rel="tag">Mix</a>, <a href="https://jointventureradio.de/tag/musik/" rel="tag">Musik</a>, <a href="https://jointventureradio.de/tag/radio/" rel="tag">Radio</a>, <a href="https://jointventureradio.de/tag/radiosendung/" rel="tag">Radiosendung</a>, <a href="https://jointventureradio.de/tag/radiowesertv/" rel="tag">RadioWeserTV</a>, <a href="https://jointventureradio.de/tag/sendung/" rel="tag">Sendung</a>, <a href="https://jointventureradio.de/tag/show/" rel="tag">Show</a>, <a href="https://jointventureradio.de/tag/sondersendung/" rel="tag">Sondersendung</a>, <a href="https://jointventureradio.de/tag/special/" rel="tag">Special</a>, <a href="https://jointventureradio.de/tag/the-neon-lounge/" rel="tag">The Neon Lounge</a>, <a href="https://jointventureradio.de/tag/waverider/" rel="tag">waverider</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://jointventureradio.de/2020/01/26/alien-disco-versus-waverider-diesen-sonntag-150/" rel="prev"><span class="meta-nav">&larr;</span> &#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/27/sendeplan-fuer-februar-2020/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://jointventureradio.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e5a79c76ed" /><input type="hidden" name="_wp_http_referer" value="/2020/01/27/sendeplan-fuer-februar-2020/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="70d7128a35" /></p>
<input type="hidden" name="genseq" value="1580780670" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Kalender</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://jointventureradio.de/2019/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://jointventureradio.de/2020/01/01/" aria-label="Beiträge veröffentlicht am 1. January 2020">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td><a href="https://jointventureradio.de/2020/01/12/" aria-label="Beiträge veröffentlicht am 12. January 2020">12</a></td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td><a href="https://jointventureradio.de/2020/01/26/" aria-label="Beiträge veröffentlicht am 26. January 2020">26</a></td>
	</tr>
	<tr>
		<td><a href="https://jointventureradio.de/2020/01/27/" aria-label="Beiträge veröffentlicht am 27. January 2020">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Artikel</h3>		<ul>
											<li>
					<a href="https://jointventureradio.de/2020/01/27/sendeplan-fuer-februar-2020/" aria-current="page">Sendeplan für Februar&nbsp;2020</a>
											<span class="post-date">27. Januar 2020</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2020/01/26/alien-disco-versus-waverider-diesen-sonntag-150/">&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a>
											<span class="post-date">26. Januar 2020</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2020/01/12/alien-disco-versus-waverider-diesen-sonntag-149/">&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a>
											<span class="post-date">12. Januar 2020</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2020/01/01/sendeplan-fuer-januar-2020/">Sendeplan für Januar&nbsp;2020</a>
											<span class="post-date">1. Januar 2020</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2019/12/23/waverider-xmas-special-playlist-vom-22-12-2019/">&#8222;waverider Xmas special&#8220; &#8211; Playlist vom 22. 12.&nbsp;2019</a>
											<span class="post-date">23. Dezember 2019</span>
									</li>
					</ul>
		</li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Links</h3><p class="size-small"><a class="feed-image-link" href="https://jointventureradio.de/feed/" title="Beiträge abonnieren"><img src="https://jointventureradio.de/i/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://jointventureradio.de/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-small"><a class="feed-image-link" href="https://jointventureradio.de/comments/feed/" title="Kommentare abonnieren"><img src="https://jointventureradio.de/i/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://jointventureradio.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="archives-2" class="widget widget_archive"><h3 class="widget-title">Artikel Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Artikel Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://jointventureradio.de/2020/01/'> Januar 2020 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2019/12/'> Dezember 2019 &nbsp;(6)</option>
	<option value='https://jointventureradio.de/2019/11/'> November 2019 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2019/10/'> Oktober 2019 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2019/09/'> September 2019 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2019/08/'> August 2019 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2019/07/'> Juli 2019 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2019/06/'> Juni 2019 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2019/05/'> Mai 2019 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2019/04/'> April 2019 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2019/03/'> März 2019 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2019/02/'> Februar 2019 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2019/01/'> Januar 2019 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/12/'> Dezember 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/11/'> November 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2018/09/'> September 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/08/'> August 2018 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2018/06/'> Juni 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/05/'> Mai 2018 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/03/'> März 2018 &nbsp;(1)</option>
	<option value='https://jointventureradio.de/2018/02/'> Februar 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/01/'> Januar 2018 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/12/'> Dezember 2017 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2017/10/'> Oktober 2017 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2017/09/'> September 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2017/07/'> Juli 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/06/'> Juni 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/05/'> Mai 2017 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2017/03/'> März 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/02/'> Februar 2017 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2017/01/'> Januar 2017 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2016/12/'> Dezember 2016 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2016/10/'> Oktober 2016 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2016/07/'> Juli 2016 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2016/06/'> Juni 2016 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://jointventureradio.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://jointventureradio.de/2016/03/'> März 2016 &nbsp;(7)</option>
	<option value='https://jointventureradio.de/2016/02/'> Februar 2016 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://jointventureradio.de/2015/12/'> Dezember 2015 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2015/11/'> November 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/10/'> Oktober 2015 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/08/'> August 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/07/'> Juli 2015 &nbsp;(11)</option>
	<option value='https://jointventureradio.de/2015/06/'> Juni 2015 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2015/05/'> Mai 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/03/'> März 2015 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2015/02/'> Februar 2015 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://jointventureradio.de/2014/12/'> Dezember 2014 &nbsp;(11)</option>
	<option value='https://jointventureradio.de/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2014/10/'> Oktober 2014 &nbsp;(11)</option>
	<option value='https://jointventureradio.de/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2014/07/'> Juli 2014 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2014/06/'> Juni 2014 &nbsp;(13)</option>
	<option value='https://jointventureradio.de/2014/05/'> Mai 2014 &nbsp;(4)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://jointventureradio.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="blog-stats-3" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>6.565 Besucher</li>
		</ul>
		</li><li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">JVR Network</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#0000f9" data-border-color="#e8e8e8" data-tweet-limit="15" data-lang="DE" data-partner="jetpack" href="https://twitter.com/JVR_Network" href="https://twitter.com/JVR_Network">Meine Tweets</a></li>			<div id="atatags-286348-5e38cc7ecbc6a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e38cc7ecbc6a',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://jointventureradio.de/" title="Joint Venture Radio Network" rel="home">Joint Venture Radio Network</a> &middot; live on air since 1995!				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

</div><!-- #wrapper --><!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202006y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/jvrnetwork.wordpress.com\/public.api\/connect\/?action=request&domain=jointventureradio.de","logoutURL":"https:\/\/jvrnetwork.wordpress.com\/wp-login.php?action=logout&_wpnonce=adb5445975","homeURL":"https:\/\/jointventureradio.de\/","postID":"1562","gravDefault":"retro","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="68626917" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jointventureradio.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Joint Venture Radio Network" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b1c386a8e0" /><input type="hidden" name="_wp_http_referer" value="/2020/01/27/sendeplan-fuer-februar-2020/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jointventureradio.de\/2020\/01\/27\/sendeplan-fuer-februar-2020\/":1562};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/27/sendeplan-fuer-februar-2020/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"68626917","siteName":"Joint Venture Radio Network","siteURL":"https:\/\/jointventureradio.de","icon":"<img alt='' src='https:\/\/jvrnetwork.files.wordpress.com\/2014\/05\/jvr-network-logo-white-small1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjointventureradio.de%2F2020%2F01%2F27%2Fsendeplan-fuer-februar-2020%2F&signup_flow=account&domain=jointventureradio.de","themeURL":"","xhrURL":"https:\/\/jointventureradio.de\/wp-admin\/admin-ajax.php","nonce":"408d3fc4eb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2c96908a08\" \/>","referer":"https:\/\/jointventureradio.de\/2020\/01\/27\/sendeplan-fuer-februar-2020\/","canFollow":"1","feedID":"21603455","statusMessage":"","customizeLink":"https:\/\/jvrnetwork.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjvrnetwork.wordpress.com%2F2020%2F01%2F27%2Fsendeplan-fuer-februar-2020%2F","postID":"1562","shortlink":"https:\/\/wp.me\/p4DWZL-pc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jointventureradio.de\/1562","statsLink":"https:\/\/wordpress.com\/stats\/post\/1562\/jointventureradio.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 217 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjointventureradio.de%2F2020%2F01%2F27%2Fsendeplan-fuer-februar-2020%2F&signup_flow=account&domain=jointventureradio.de\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/jointventureradio.de\/wp-admin\/admin-ajax.php","nonce":"b7c79c5478","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jvrnetwork.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjointventureradio.de%2F2020%2F01%2F27%2Fsendeplan-fuer-februar-2020%2F","blog_id":"68626917","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=68626917&v=wpcom&tz=1&user_id=0&subd=jvrnetwork","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUtFugzAM/KGFdJuq0odpnzKliaEGJ2GJU9a/n1GhqiqGtKeYs+98NtbjoGwMDIF1l7WDC1oYfqouv+iHlC9qoNJiyJqwh6y/CxQ4m+AI0lKMwVJxkpyEMLO+QHAxTakh0rVBospjeNZehJtCpDIyKHDIGNq5pd5Vr3X1pk8UBYqZs5LQ9nMPhPEvxbbI5wlSeyOIMeDB2F6BOGMpL4FdHIOe00/w2lw2ej8VJRjoujbNw6ZGdC2wyBbJxh5BkRk1gx/IMDzhGzqza/0lRjSPyAxJMXogDLDBM078qZNJ2pssHIlUvEBKOA1zx/6pwEm85C2SZYxhIt2jtU3mAVc33Mlppev8VI9VK72sSbFkoPufXYAtfz1mD6zeq91tpU1MfqN+OjnVkMGk89kkOczlFdKn/3jdHw7HfX2s6+4XGY885w=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'68626917','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'68626917','v':'wpcom','tz':'1','user_id':'0','post':'1562','subd':'jvrnetwork'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFlxJmNkNkZ5T2JLLjNxbWsyWVFhLyt8XSt8bzcuJUpfbG1wQUktW0lYckhaZH5BTC9rL1JUbGJ8a3g3azFXZy1XNjNOR2pDal01MzZFM3wrWjVGUXl2NTJkV25GK3F3dFNdSENmZFY3Rz98P0w3U2c9SGVybTZwfFolSlIlYy15U21bTnZdcSswQnY/aDEyVG1tRzFFYz9mdFQmWG5Sb0pHRC5qY1IxeDk1WmxkMyV1P0sweTdZVWoueVE3dzBkSj12alhUaz9Jd2tJSUF0enxna2puZmxyLmk4Z1pvL0l+MXpBSmIzfi5ZfkdaLlRSazhnZUdwbV1nWC8sRTFm'}]);
_stq.push([ 'clickTrackerInit', '68626917', '1562' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
