<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Die letzte Sendung 2018: &#8222;Alien Disco versus waverider&#8220; diesen Sonntag! | Joint Venture Radio Network</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://jointventureradio.de/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=jointventureradio.de&amp;id=68626917&amp;t=1546396333&amp;back=https%3A%2F%2Fjointventureradio.de%2F2018%2F12%2F30%2Fdie-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jvrnetwork.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Joint Venture Radio Network &raquo; Feed" href="https://jointventureradio.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Joint Venture Radio Network &raquo; Kommentar-Feed" href="https://jointventureradio.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Joint Venture Radio Network &raquo; Die letzte Sendung 2018: &#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag! Kommentar-Feed" href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UtFuwjAM/KGFUIkh8TDtW5LUaw1OHMWpEH8/t6VDsC0vjc+9O1u27TWbwKlCqjZOJtM0YBJ7zYGjkYgEtxe0CyJv9m8Z4QXEnqFmFy5mQS16AXIVepNZ6gv6kWEKNPXqqgnbo1TriRdzX1y5Wak3gl3E1CokI5caeLPZGoTokIxMXkJBDy2HwAU0H7OrMyNCjw4IotJaspiPm2oOR63anMg6ae9zARGj34hTNHXUQr91a9rmyduMFApf79NoFcB+AB22cEBHBpXyDFYx2sR1/bkFLdcB2OhWXEVOT8B8kcPSvgHd56DhsKzmAVsiF2Zz78ojatHni1o70UtwZa51f5tHs05F2+Fn8N8ixoMdiL2jmfAZP7r3w3Hf7bvT6fwNOKRIQQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jvrnetwork.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!' href='https://jointventureradio.de/2018/12/16/alien-disco-versus-waverider-diesen-sonntag-127/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/" />
<link rel='shortlink' href='https://wp.me/p4DWZL-m1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjointventureradio.de%2F2018%2F12%2F30%2Fdie-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjointventureradio.de%2F2018%2F12%2F30%2Fdie-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Die letzte Sendung 2018: &#8222;Alien Disco versus waverider&#8220; diesen Sonntag!" />
<meta property="og:url" content="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/" />
<meta property="og:description" content="Am So., den 30. Dezember von 18 bis 20 Uhr wird es die Sendung &#8222;Alien Disco versus waverider&#8220; &#8211; live und direkt aus dem &#8222;Ivory Tower&#8220; Studio in Bremen-Grohn &#8211; mi…" />
<meta property="article:published_time" content="2018-12-30T16:17:07+00:00" />
<meta property="article:modified_time" content="2018-12-30T16:17:07+00:00" />
<meta property="og:site_name" content="Joint Venture Radio Network" />
<meta property="og:image" content="https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png" />
<meta property="og:image:secure_url" content="https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="700" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@JVR_Network" />
<meta name="twitter:site" content="@JVR_Network" />
<meta name="twitter:text:title" content="Die letzte Sendung 2018: &#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!" />
<meta name="twitter:image" content="https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://jvrnetwork.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jvrnetwork.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jointventureradio.de/osd.xml" title="Joint Venture Radio Network" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#000000" />
<meta name="application-name" content="Joint Venture Radio Network" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="live on air since 1995!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://jointventureradio.de/feed/;icon-uri=https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Am So., den 30. Dezember von 18 bis 20 Uhr wird es die Sendung &quot;Alien Disco versus waverider&quot; - live und direkt aus dem &quot;Ivory Tower&quot; Studio in Bremen-Grohn - mit einem neuen DJ Mix und noch einigen von Doc Jones individuell ausgewählten und präsentierten Stücken geben! :-D Zu empfangen ist die Sendung vom JVR Network Programm&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-black-small.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://jvrnetwork.files.wordpress.com/2014/05/jvr-network-logo-white-small1.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-1365 single-format-standard custom-background mp6 customizer-styles-applied two-column content-sidebar color-light highlander-enabled highlander-light">
<div id="wrapper"><div id="container" class="hfeed">
	<div id="page" class="blog">
		<div id="header">
						<div id="site-title">
				<span>
					<a href="https://jointventureradio.de/" title="Joint Venture Radio Network" rel="home">Joint Venture Radio Network</a>
				</span>
			</div>

			<div id="nav" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>
								<div class="menu"><ul>
<li ><a href="https://jointventureradio.de/">Startseite</a></li><li class="page_item page-item-6"><a href="https://jointventureradio.de/sendungen/">Sendungen</a></li>
<li class="page_item page-item-4"><a href="https://jointventureradio.de/livestream/">Livestream</a></li>
<li class="page_item page-item-11"><a href="https://jointventureradio.de/downloads/">Archiv</a></li>
<li class="page_item page-item-1"><a href="https://jointventureradio.de/impressum/">Impressum</a></li>
<li class="page_item page-item-58"><a href="https://jointventureradio.de/nothing/">!</a></li>
<li class="page_item page-item-1165"><a href="https://jointventureradio.de/docjones/">.</a></li>
</ul></div>
			</div><!-- #nav -->

			<div id="pic">
				<a href="https://jointventureradio.de/" rel="home">
										<img src="https://jvrnetwork.files.wordpress.com/2014/05/cropped-mischpult-banner.png" width="770" height="200" alt="" />
								</a>
			</div><!-- #pic -->
		</div><!-- #header -->

		<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
<div id="nav-above" class="navigation">
	<div class="nav-previous"><a href="https://jointventureradio.de/2018/12/16/alien-disco-versus-waverider-diesen-sonntag-127/" rel="prev"><span class="meta-nav">&larr;</span> &#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-above -->

<div id="post-1365" class="post-1365 post type-post status-publish format-standard hentry category-sendungshinweis tag-alien-disco tag-bremen tag-bremen-nord tag-dj tag-doc-jones tag-information tag-ivory-tower-studio tag-jvr-network tag-letzte-sendung-2018 tag-live tag-livestream tag-mix tag-musik tag-radio tag-radiosendung tag-radiowesertv tag-sendung tag-show tag-waverider">
	<div class="entry-meta">

		30. Dezember 2018 &middot; 17:17	</div><!-- .entry-meta -->

		<div class="jump"><a href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/#comments"><span class="meta-nav">&darr; </span>Zu den Kommentaren</a></div>
	<h1 class="entry-title"><a href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/" rel="bookmark">Die letzte Sendung 2018: &#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a></h1>
	<div class="entry entry-content">
		<p><a href="https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png"><img data-attachment-id="1366" data-permalink="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/alien-disco-versus-waverider-30-12-2018/" data-orig-file="https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png?w=500&#038;h=500" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alien Disco versus waverider 30. 12. 2018" data-image-description="" data-medium-file="https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png?w=500&#038;h=500?w=300" data-large-file="https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png?w=500&#038;h=500?w=500" src="https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png?w=500&#038;h=500" alt="" width="500" height="500" class="alignnone size-full wp-image-1366" srcset="https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png?w=500&amp;h=500 500w, https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png?w=150&amp;h=150 150w, https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png?w=300&amp;h=300 300w, https://jvrnetwork.files.wordpress.com/2018/12/Alien-Disco-versus-waverider-30.-12.-2018.png 700w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>Am <strong>So., den 30. Dezember von 18 bis 20 Uhr</strong> wird es die Sendung <strong>&#8222;Alien Disco versus waverider&#8220;</strong> &#8211; <strong>live und direkt aus dem &#8222;Ivory Tower&#8220; Studio in Bremen-Grohn</strong> &#8211; mit einem neuen <strong>DJ Mix</strong> und noch einigen von <strong><a title="Doc Jones" href="https://jvrnetwork.files.wordpress.com/2014/06/doc-jones-2014-bw.png">Doc Jones</a> </strong>individuell ausgewählten und präsentierten Stücken geben! 😀</p>
<p>Zu empfangen ist die Sendung vom <strong>JVR Network Programm</strong> im Rahmen von<strong><a href="http://www.radioweser.tv"> RadioWeser.TV</a> auf UKW 92.50 MHz über Antenne und UKW 101.85 MHz im Bremer Kabelnetz, sowie per <a href="https://jointventureradio.de/livestream/">Livestream im Internet</a></strong>! 🙂</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen über:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Teilen</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1365" class="share-twitter sd-button share-icon" href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-1365" class="share-google-plus-1 sd-button share-icon" href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1365" class="share-facebook sd-button share-icon" href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68626917-1365-5c2c22adf042b' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=68626917&amp;post_id=1365&amp;origin=jvrnetwork.wordpress.com&amp;obj_id=68626917-1365-5c2c22adf042b' data-name='like-post-frame-68626917-1365-5c2c22adf042b'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-links">
		<p class="comment-number"><a href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/#respond">Hinterlasse einen Kommentar</a></p>

					<p class="entry-categories tagged">Eingeordnet unter <a href="https://jointventureradio.de/category/sendungshinweis/" rel="category tag">Sendungshinweis</a></p>
			<p class="entry-tags tagged">Getaggt mit <a href="https://jointventureradio.de/tag/alien-disco/" rel="tag">Alien Disco</a>, <a href="https://jointventureradio.de/tag/bremen/" rel="tag">Bremen</a>, <a href="https://jointventureradio.de/tag/bremen-nord/" rel="tag">Bremen-Nord</a>, <a href="https://jointventureradio.de/tag/dj/" rel="tag">DJ</a>, <a href="https://jointventureradio.de/tag/doc-jones/" rel="tag">Doc Jones</a>, <a href="https://jointventureradio.de/tag/information/" rel="tag">Information</a>, <a href="https://jointventureradio.de/tag/ivory-tower-studio/" rel="tag">Ivory Tower Studio</a>, <a href="https://jointventureradio.de/tag/jvr-network/" rel="tag">JVR Network</a>, <a href="https://jointventureradio.de/tag/letzte-sendung-2018/" rel="tag">Letzte Sendung 2018</a>, <a href="https://jointventureradio.de/tag/live/" rel="tag">Live</a>, <a href="https://jointventureradio.de/tag/livestream/" rel="tag">Livestream</a>, <a href="https://jointventureradio.de/tag/mix/" rel="tag">Mix</a>, <a href="https://jointventureradio.de/tag/musik/" rel="tag">Musik</a>, <a href="https://jointventureradio.de/tag/radio/" rel="tag">Radio</a>, <a href="https://jointventureradio.de/tag/radiosendung/" rel="tag">Radiosendung</a>, <a href="https://jointventureradio.de/tag/radiowesertv/" rel="tag">RadioWeserTV</a>, <a href="https://jointventureradio.de/tag/sendung/" rel="tag">Sendung</a>, <a href="https://jointventureradio.de/tag/show/" rel="tag">Show</a>, <a href="https://jointventureradio.de/tag/waverider/" rel="tag">waverider</a><br /></p>
			</div><!-- .entry-links -->

</div><!-- #post-## -->

<div id="nav-below" class="navigation">
	<div class="nav-previous"><a href="https://jointventureradio.de/2018/12/16/alien-disco-versus-waverider-diesen-sonntag-127/" rel="prev"><span class="meta-nav">&larr;</span> &#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a></div>
	<div class="nav-next"></div>
</div><!-- #nav-below -->


<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://jointventureradio.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eb94ade995" /><input type="hidden" name="_wp_http_referer" value="/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='1365' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18b6c084f4" /></p>
<input type="hidden" name="genseq" value="1546396333" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	</div><!-- #content -->
</div><!-- #container -->


	<div id="sidebar" class="widget-area" role="complementary">
				<ul class="xoxo sidebar-list">

			<li id="calendar-2" class="widget widget_calendar"><h3 class="widget-title">Kalender</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Dezember 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://jointventureradio.de/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://jointventureradio.de/2018/12/02/" aria-label="Beiträge veröffentlicht am 2. December 2018">2</a></td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td><a href="https://jointventureradio.de/2018/12/16/" aria-label="Beiträge veröffentlicht am 16. December 2018">16</a></td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td><a href="https://jointventureradio.de/2018/12/30/" aria-label="Beiträge veröffentlicht am 30. December 2018">30</a></td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Artikel</h3>		<ul>
											<li>
					<a href="https://jointventureradio.de/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/">Die letzte Sendung 2018: &#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a>
											<span class="post-date">30. Dezember 2018</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2018/12/16/alien-disco-versus-waverider-diesen-sonntag-127/">&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a>
											<span class="post-date">16. Dezember 2018</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2018/12/02/alien-disco-versus-waverider-diesen-sonntag-126/">&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a>
											<span class="post-date">2. Dezember 2018</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2018/11/26/sendeplan-fuer-dezember-2018/">Sendeplan für Dezember&nbsp;2018</a>
											<span class="post-date">26. November 2018</span>
									</li>
											<li>
					<a href="https://jointventureradio.de/2018/11/18/alien-disco-versus-waverider-diesen-sonntag-125/">&#8222;Alien Disco versus waverider&#8220; diesen&nbsp;Sonntag!</a>
											<span class="post-date">18. November 2018</span>
									</li>
					</ul>
		</li><li id="rss_links-2" class="widget widget_rss_links"><h3 class="widget-title">RSS-Links</h3><p class="size-small"><a class="feed-image-link" href="https://jointventureradio.de/feed/" title="Beiträge abonnieren"><img src="https://jointventureradio.de/i/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://jointventureradio.de/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-small"><a class="feed-image-link" href="https://jointventureradio.de/comments/feed/" title="Kommentare abonnieren"><img src="https://jointventureradio.de/i/rss/silver-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://jointventureradio.de/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</li><li id="archives-2" class="widget widget_archive"><h3 class="widget-title">Artikel Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Artikel Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://jointventureradio.de/2018/12/'> Dezember 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/11/'> November 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/10/'> Oktober 2018 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2018/09/'> September 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/08/'> August 2018 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2018/07/'> Juli 2018 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2018/06/'> Juni 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/05/'> Mai 2018 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2018/04/'> April 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/03/'> März 2018 &nbsp;(1)</option>
	<option value='https://jointventureradio.de/2018/02/'> Februar 2018 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2018/01/'> Januar 2018 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/12/'> Dezember 2017 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2017/10/'> Oktober 2017 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2017/09/'> September 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/08/'> August 2017 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2017/07/'> Juli 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/06/'> Juni 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/05/'> Mai 2017 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2017/03/'> März 2017 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2017/02/'> Februar 2017 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2017/01/'> Januar 2017 &nbsp;(2)</option>
	<option value='https://jointventureradio.de/2016/12/'> Dezember 2016 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2016/10/'> Oktober 2016 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2016/08/'> August 2016 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2016/07/'> Juli 2016 &nbsp;(4)</option>
	<option value='https://jointventureradio.de/2016/06/'> Juni 2016 &nbsp;(5)</option>
	<option value='https://jointventureradio.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='https://jointventureradio.de/2016/04/'> April 2016 &nbsp;(6)</option>
	<option value='https://jointventureradio.de/2016/03/'> März 2016 &nbsp;(7)</option>
	<option value='https://jointventureradio.de/2016/02/'> Februar 2016 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2016/01/'> Januar 2016 &nbsp;(6)</option>
	<option value='https://jointventureradio.de/2015/12/'> Dezember 2015 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2015/11/'> November 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/10/'> Oktober 2015 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/08/'> August 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/07/'> Juli 2015 &nbsp;(11)</option>
	<option value='https://jointventureradio.de/2015/06/'> Juni 2015 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2015/05/'> Mai 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='https://jointventureradio.de/2015/03/'> März 2015 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2015/02/'> Februar 2015 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2015/01/'> Januar 2015 &nbsp;(7)</option>
	<option value='https://jointventureradio.de/2014/12/'> Dezember 2014 &nbsp;(11)</option>
	<option value='https://jointventureradio.de/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://jointventureradio.de/2014/10/'> Oktober 2014 &nbsp;(11)</option>
	<option value='https://jointventureradio.de/2014/09/'> September 2014 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2014/08/'> August 2014 &nbsp;(3)</option>
	<option value='https://jointventureradio.de/2014/07/'> Juli 2014 &nbsp;(10)</option>
	<option value='https://jointventureradio.de/2014/06/'> Juni 2014 &nbsp;(13)</option>
	<option value='https://jointventureradio.de/2014/05/'> Mai 2014 &nbsp;(4)</option>

		</select>
		</li><li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://jointventureradio.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="blog-stats-3" class="widget widget_blog-stats"><h3 class="widget-title">Statistik</h3>		<ul>
			<li>5.805 Besucher</li>
		</ul>
		</li><li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">JVR Network</h3><a class="twitter-timeline" data-width="220" data-theme="light" data-link-color="#0000f9" data-border-color="#e8e8e8" data-tweet-limit="15" data-lang="DE" data-partner="jetpack" href="https://twitter.com/JVR_Network" href="https://twitter.com/JVR_Network">Meine Tweets</a></li>		</ul>
	</div><!-- #sidebar .widget-area -->

	
		</div><!-- #content-box -->

		<div id="footer" role="contentinfo">
			<div id="colophon">

				
				<div id="site-info">
					<a href="https://jointventureradio.de/" title="Joint Venture Radio Network" rel="home">Joint Venture Radio Network</a> &middot; live on air since 1995!				</div><!-- #site-info -->

				<div id="site-generator">
					<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>				</div><!-- #site-generator -->

			</div><!-- #colophon -->
		</div><!-- #footer -->
	</div><!-- #page .blog -->
</div><!-- #container -->

</div><!-- #wrapper --><!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201901y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/jvrnetwork.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jvrnetwork.wordpress.com\/wp-login.php?action=logout&_wpnonce=b53c216f54","homeURL":"https:\/\/jointventureradio.de\/","postID":"1365","gravDefault":"retro","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="68626917" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jointventureradio.de" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Joint Venture Radio Network" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="989358daa8" /><input type="hidden" name="_wp_http_referer" value="/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jointventureradio.de\/2018\/12\/30\/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag\/":1365};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/12/30/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"68626917","siteName":"Joint Venture Radio Network","siteURL":"https:\/\/jointventureradio.de","icon":"<img alt='' src='https:\/\/jvrnetwork.files.wordpress.com\/2014\/05\/jvr-network-logo-white-small1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/pilcrow","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jvrnetwork.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjointventureradio.de%2F2018%2F12%2F30%2Fdie-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag%2F","themeURL":"","xhrURL":"https:\/\/jointventureradio.de\/wp-admin\/admin-ajax.php","nonce":"e2b648bd07","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fa1dcf5a32\" \/>","referer":"https:\/\/jointventureradio.de\/2018\/12\/30\/die-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag\/","canFollow":"1","feedID":"21603455","statusMessage":"","customizeLink":"https:\/\/jvrnetwork.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjvrnetwork.wordpress.com%2F2018%2F12%2F30%2Fdie-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag%2F","postID":"1365","shortlink":"https:\/\/wp.me\/p4DWZL-m1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jointventureradio.de\/1365","statsLink":"https:\/\/wordpress.com\/stats\/post\/1365\/jointventureradio.de","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Pilcrow","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 203 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/jvrnetwork.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjointventureradio.de%2F2018%2F12%2F30%2Fdie-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/jointventureradio.de\/wp-admin\/admin-ajax.php","nonce":"020fb10c1a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jvrnetwork.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjointventureradio.de%2F2018%2F12%2F30%2Fdie-letzte-sendung-2018-alien-disco-versus-waverider-diesen-sonntag%2F","blog_id":"68626917","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=68626917&v=wpcom&tz=1&user_id=0&subd=jvrnetwork","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUMtOAzEM/CGyWaAVXBCfgkLWbZ3Nq7bT0r/HFWzZQxWJk63xzGQy9lyNL1kgiw1sJzihh/o1BH6wq1Nqpsa2x8w24gxsjw0aHFyeItBCxuxjm/SoRr6kpEJDUONlSJg7jgGkOj/bDzWwckYRICOYIGKGjs5N6ms+HdnkWDW6mXICIryGuGH/dBDSLNwTecGSr6Lbdq8Brn+fXuNBq6PL7xjWrDtveUelMcSlI7MAvXwzcgIxz8P4U+muUOrwa2Exu+iQLB8cYd4vU0Xv6e1xu9luxqfx5TV8Ax5z0Hk='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'68626917','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'68626917','v':'wpcom','tz':'1','user_id':'0','post':'1365','subd':'jvrnetwork'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dROFlTMjhddEMrVVIzeGtkREZHa0dXUU44emZbbnNDZWpVbXlMU1stP3JRM01bZi1WVX5HZXVken5lfDljYjhMa0V4K2ozLVZHM3JwVms9UC5Fbk81SmYuWk1GeWcydXJlJmVOczJ0NkMyTVBUMHczN1tCcHpCRm5MNmJPaWt4a2FDNURXJV0mOCtWRGFoTkRTMmt5R1piQzExc3pSVVJaZDVuT1VicEtbdUhdPTYsTjRUWzhFXXMwbTkxQk1bQmlfcS01Tix0N2hVNC5OLGJbd3xBK3E9MS93UjA2R1dpb2s1TmRWS2xPSnpmemMzag=='}]);
_stq.push([ 'clickTrackerInit', '68626917', '1365' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
